Índice- Underwow -FAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problema despues de instalación.

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Arilyn
PequeñoUnder
PequeñoUnder
avatar

Cantidad de envíos : 3
Fecha de inscripción : 11/01/2009

MensajeTema: Problema despues de instalación.   Dom Ene 11, 2009 3:54 pm



Acabo de terminar de instalar el juego, me hice la cuenta, puse el realmst, pero cuando intento ingresar en mi cuenta esto es lo que me sale.

Spoiler:
 

Me gustaría que alguien me ayudara.

Tengo la version 2.4.3 El burning crusade instalado, y creo que no hice nada mal.

Si puedieseis ayudarme os lo agradecería ^^

Bye Very Happy

Volver arriba Ir abajo
Ver perfil de usuario
Magnator
Under Héroe
Under Héroe
avatar

Cantidad de envíos : 527
Edad : 23
Localización : Madrid
Fecha de inscripción : 14/09/2008

MensajeTema: Re: Problema despues de instalación.   Dom Ene 11, 2009 5:58 pm

pues en la imagen dice que es el 2.0.0 en conclusion me parece que no instalaste los parches y por lo tanto ormal que te salga eso a mucha gente le pasa y se cren que es problema virus o algo asi ellos se equivocan


para que no vuelban a preguntar sobre esto os advierto que

MIRAD A LA ESQUINA INFERIOR IZQUIERDA PARA PODER SABER QUE PARCHE USAIS Very Happy
Volver arriba Ir abajo
Ver perfil de usuario
Arilyn
PequeñoUnder
PequeñoUnder
avatar

Cantidad de envíos : 3
Fecha de inscripción : 11/01/2009

MensajeTema: Re: Problema despues de instalación.   Dom Ene 11, 2009 6:12 pm



Pues ayer noche estuve instalando todos, y estoy segura de que si los puse.

Aún tengo unas pocas actualizaciones que instalar, pero igual instalaré los parches otra vez...

Gracias ^^

Volver arriba Ir abajo
Ver perfil de usuario
Magnator
Under Héroe
Under Héroe
avatar

Cantidad de envíos : 527
Edad : 23
Localización : Madrid
Fecha de inscripción : 14/09/2008

MensajeTema: Re: Problema despues de instalación.   Dom Ene 11, 2009 6:13 pm

asegurate bien porque yo veo que pone 2.0.0 :S
Volver arriba Ir abajo
Ver perfil de usuario
Javiuty
PequeñoUnder
PequeñoUnder
avatar

Cantidad de envíos : 16
Fecha de inscripción : 26/09/2008

MensajeTema: Re: Problema despues de instalación.   Dom Ene 11, 2009 9:37 pm

Eso le paso a un amigo mio y claro me parecio extraño asi que volvi a instalarlo de nuevo pero esta vez quite todos los programas( antivirus, messenger, Ares...etc.) mientras se instalaba... y funciono!!

Asi q te aconsejo q le desinstales y lo vuelvas a instalar porque seguramente es el antivirus o algun programilla que estaba en funcionamiento...

Ta lue! Very Happy
Volver arriba Ir abajo
Ver perfil de usuario
Arilyn
PequeñoUnder
PequeñoUnder
avatar

Cantidad de envíos : 3
Fecha de inscripción : 11/01/2009

MensajeTema: Re: Problema despues de instalación.   Lun Ene 12, 2009 8:27 am



Al final e desinstalado todo.

Lo haré tal y como pone en la guía de Topacio.

Lo actualizo hasta el 2.4.3 o hasta el 3.0.3?

Siento dar tantas molestias u.u'

Gracias ^^

Bye Very Happy

Volver arriba Ir abajo
Ver perfil de usuario
jabigato
PequeñoUnder
PequeñoUnder


Cantidad de envíos : 11
Fecha de inscripción : 26/12/2008

MensajeTema: Re: Problema despues de instalación.   Lun Ene 12, 2009 5:54 pm

2.4.3 ..
la 3.0.3 es para wowtkl
Volver arriba Ir abajo
Ver perfil de usuario
Magnator
Under Héroe
Under Héroe
avatar

Cantidad de envíos : 527
Edad : 23
Localización : Madrid
Fecha de inscripción : 14/09/2008

MensajeTema: Re: Problema despues de instalación.   Lun Ene 12, 2009 9:11 pm

si solo hasta esa la 2.4.3 pero... si tienes mucho espacio en el disco te recomiendo como lo tengo yo bueno lo voy a explicar porque mucha gente me lo pregunto por privado me preguntan ¿COMO PUEDES JUEGAR CON EL BURNING CRUSADE Y E WRATH OF THE LICH KING? pues simplemento con una imagen aclarare todo


Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problema despues de instalación.   

Volver arriba Ir abajo
 
Problema despues de instalación.
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema [VIking Conquest instalación]
» TENgo PROBLEMA CON HEADSET MW2
» problema hoja barbara
» Problema Urgente con el hamachi!
» IMPOSTANTISIMO PROBLEMA HEADSET PS3

Permisos de este foro:No puedes responder a temas en este foro.
 :: Servidor :: Como conectarse a Underwow-
Cambiar a: